Topic-icon no reaction

  • Jaufré Aligé
  • Jaufré Aligé's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
01 Apr 2015 17:08 #936

hi Danish,

Thanx for the fix. It now wants to use the article layout but it's ok.

About my error reporting, my system debug option is disabled. It's strange, I had to hide the div.



Thx

Attachments:

Please Log in or Create an account to join the conversation.

More
01 Apr 2015 11:32 #935

Hi Jaufré,

Please download the latest package after going to My Orders section. The issue is sorted. Now it'll work with both the versions of captcha.
It's a module you can publish it on any of the positions available on your website.
You've enabled error reporting on your website, please turn that off. you can do so by going to Global Configuration.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

More
01 Apr 2015 05:49 #934

Hi Jaufré,

We're looking into the issue, will update you soon...


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Jaufré Aligé
  • Jaufré Aligé's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
31 Mar 2015 23:53 #933

Hello,

My module is useless. The profile is done, the module uses my profile, and it appears at bottom of the pages. But it's impossible to send anything. Just in case, I activates "Show Layout Message", but there is nothing displayed.

Help !

exemple : j2geeks.fr/en/games/news/3-super-francois-en

Attachments:

Please Log in or Create an account to join the conversation.

Cron Job Starts