Topic-icon Radio input conflict with flexicontent

More
11 Jan 2019 13:22 #6654

Hello,
Please share your backend & FTP login credentials via Contact us form, We'll look into it.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Pawel
  • Pawel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
09 Jan 2019 17:52 #6651

Support exist?

Please Log in or Create an account to join the conversation.

  • Pawel
  • Pawel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
07 Jan 2019 21:39 #6641

Someone could help me in this case?

Please Log in or Create an account to join the conversation.

  • Pawel
  • Pawel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
02 Jan 2019 11:40 #6626

There is a way to solve this problem? Star icons is grey on mouseover and on click. When form submited and accepted display normally. Problem is only when user try add comment and ratings.

Please Log in or Create an account to join the conversation.

  • Pawel
  • Pawel's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
31 Dec 2018 11:28 #6622

Hello,
There is a problem when I try add multirating in article using flexicontent, no highlight selected star values when try add, but finallly added propperly.



This message contains confidential information

Last Edit: 31 Dec 2018 12:05 by Daniel. Reason: security reasons

Please Log in or Create an account to join the conversation.

Cron Job Starts