Topic-icon The New Buttom doesn't work

  • Alistair De Neve
  • Alistair De Neve's Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
25 Jul 2015 10:13 #1254

It's ok with new version, thanks for your support !!!

Please Log in or Create an account to join the conversation.

More
25 Jul 2015 09:26 #1253

We have fixed the issue in latest version, Please download and install it on your site. If It still does not work for you, Please send us your back end & FTP login credentials via Contact Us form, We'll look into it.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Alistair De Neve
  • Alistair De Neve's Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
24 Jul 2015 15:35 #1252

Same problem with me..

I can't create or copy or anything else new, and it worked before.

Please Log in or Create an account to join the conversation.

More
21 Jul 2015 08:44 #1250

Though we have already fixed the issue in latest version and If It's still not working for you, Please send us your back end & FTP login credentials, We'll look into it.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Rafael Martínez
  • Rafael Martínez's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
18 Jul 2015 08:13 #1246

The New Buttom or any buttom of administrator (in vQuiz) don't work.

Buttons worked before, but now do not work.

I update to vQuiz 2.0.1, but but still does not work.

Can you help me?

Joomla! 3.4.3
vQuiz 2.0.1

Please Log in or Create an account to join the conversation.

Cron Job Starts