Topic-icon Error on Export

More
24 Apr 2018 08:37 #5879

The issue is resolved after disabling the blocking of the “#” encoding on your server ( as stated by you ). Hence closing the thread.


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Michael Ronayne
  • Michael Ronayne's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
06 Apr 2018 13:05 #5818

I've sent you my backend and ftp information via Contact us as requested. Looking forward to your response.
Thank You!

Please Log in or Create an account to join the conversation.

More
06 Apr 2018 06:42 #5816

Hello,
You are getting the error even when the error reporting is set to none? If Yes, please share your backend & FTP login credentials via Contact us from, we'll look into it. And please also let us know which particular profile you are getting the issue in?


Thanks
Daniel

Please Log in or Create an account to join the conversation.

  • Michael Ronayne
  • Michael Ronayne's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
05 Apr 2018 20:58 #5814

All of a sudden I am getting a pop-up dialog box when I attempt to run any Export. All the pop-up says is "Error" with an "OK" button. Clicking OK clears the pop-up but nothing else happens.

I cannot get any error reports anywhere on my server and I've set error reporting to "Maximum" in Joomla an set display_errors = On, Log_errors = On, error_log path in php.ini and user.ini. with no results?

This is driving me crazy since I haven't changed Joomla at all and I was able to run Export just last week with no problem.

I am running Joomla 3.8.6 with vData 2.9.20
PHP 7.0.29 and MySQL 5.6.38

Please Log in or Create an account to join the conversation.

Cron Job Starts